Debug console temporarily not displaying logs.
Incident Report for Meya Bot Platform
Resolved
Bot logging in the IDE is functional again.
Posted almost 2 years ago. Jan 20, 2017 - 14:24 EST
Identified
We are working on a fix ASAP.
Posted almost 2 years ago. Jan 20, 2017 - 13:55 EST